パーソナルツール
現在位置: ホーム ニュース・お知らせ 9/29(金) PHP5.4系の提供終了のお知らせ

9/29(金) PHP5.4系の提供終了のお知らせ

— カテゴリ:

昨年の12月にご案内のとおり、loginサーバ・homeサーバ・Hostingサーバでの
PHP5.4系の提供は2017年9月29日(金)をもって終了します。

5.6系 7.0系が利用できますので、「センターサーバにおけるPHP利用について」を参考にバージョンアップを実施して下さい。

  • 案内文

http://www.media.hiroshima-u.ac.jp/news/2016113002

  • センターサーバにおけるPHP利用について

http://www.media.hiroshima-u.ac.jp/services/web/php-usage

以上、ご協力をおねがいいたします。

(2017/9/21 掲載)

 

ドキュメントアクション
サービスへのリンク
利用相談
利用登録システム
パスワード
ウェブメール Active!Mail
Bb9
アプリケーションサーバ
VODポータル
ネットワーク利用申請サービス

IMC入門

クラウドガイドライン

情報セキュリティ・コンプライアンス教育

セキュリティ情報

ICE端末の利用状況

ICE端末の利用状況(携帯版)

ISMS認証取得

JIS Q 27001:2014
(ISO/IEC 27001:2013)
IC14J0392
認証登録番号:IC14J0392

JIP-ISMS517-1.0
SC16J0003
認証登録番号:SC16J0003